پشتیبانی ارور404 بعد از جابجایی هاست

وطن وب هاست


Megaman

کاربر تایید شده
عضویت
10/23/15
ارسال ها
482
لایک ها
103
محل سکونت
مشهد / شهر عشـــق
#1
سلام و روزتون بخیر
من چند روز پیش هاستم رو از لینوکس آلمان به هاست لینوکس ایران انتقال دادم
شرکت میزبانی وب هم عوض نکردم .
اما بعد از جابجایی ، فقط صفحه اول سایت لود میشه !!!
وارد هیچ انجمنی نمیشه شد !روی هر قسمتی کلیک کنیم صفحه ارور 404 باز میشه !
مشکل از چیه ؟
چکار بایید بکنم ؟ پشتیبانی هاست هم کاری انجام نداد در این زمینه
 

Megaman

کاربر تایید شده
عضویت
10/23/15
ارسال ها
482
لایک ها
103
محل سکونت
مشهد / شهر عشـــق
#2
چرا اینقدر خلوت شده این فروم !
هیشکی جواب نمیده هیچکس راهنمایی نمیکنه !
ایقدر طول کشید که هزینه پرداخت کردم به پشتیبانی هاست...اونا این مشکل رو برطرف کردن
البته هزینه بسیار ناچیزی گرفتن ولی ایول داشت کارشون
 

maryam

کاربر تایید شده
عضویت
9/1/17
ارسال ها
278
لایک ها
215
محل سکونت
تهران
وب سایت
forum.romaniran.ir
#4
سلام خودتون دارید می گید بعد از جابه جایی هاست این اتفاق افتاد چیزی که به هاست مربوطه چرا در انجمن بیان می کنید؟ این انجمن پایه گذاری شده برای رفع اشکالاتی که فقط مربوط به زنفورو هست انجمن به شما هاست فروخته؟
درضمن هاست نباید در قبال همچین مشکلی از شما پول بگیره !
 

Megaman

کاربر تایید شده
عضویت
10/23/15
ارسال ها
482
لایک ها
103
محل سکونت
مشهد / شهر عشـــق
#5
سلام خودتون دارید می گید بعد از جابه جایی هاست این اتفاق افتاد چیزی که به هاست مربوطه چرا در انجمن بیان می کنید؟ این انجمن پایه گذاری شده برای رفع اشکالاتی که فقط مربوط به زنفورو هست انجمن به شما هاست فروخته؟
درضمن هاست نباید در قبال همچین مشکلی از شما پول بگیره !
بنده که اطلاع نداشتم مشکل از سمت هاست است .
رشته تحصیلی بنده و تخصص بنده کامپیوتر نیست برای همین از چیزهایی که برای شما ساده و روشن است من برام سخت و تیرست
تلاشمم دارم میکنم یاد بگیرم
چرا عصبانی میشین !
 
بالا