بستن اطلاعیه
شما می توانید جدیدترین نسخه زنفورو را از این لینک دریافت نماید.
بستن اطلاعیه
شما می توانید جدیدترین نسخه فارسی ساز را از این لینک دریافت نماید.

پشتیبانی نیازمند کمک برای چند تغییر

شروع موضوع توسط hossein.blak94 ‏3/9/15 در انجمن پشتیبانی فنی

  1. hossein.blak94

    hossein.blak94کاربر

    با سلام.
    ممنون میشم کمک کنید.
    انجمن من اینه forum.terol.ir
    و از قالب یک فروم استفاده میکنم.
    اولین مشکل قسمت جستجو هستش که از گوگل استفاده میکنه.می خوام مثل همین انجمن باشه.
    مشکل دوم با صفحه اول انجمن هستانجمن های پشتیبانی زنفورو
    می خوام قسمت آخرین ارسال ها یه عنوان داشته باشه
    قسمت های دیگه ای که مشخص کردم مثل همین انجمن پارس فورو باشه.
    قسمت تب های انجمن هم مثل پرشین تولز بشه
    انجمن های پشتیبانی زنفورو
    قسمت آخرین نوشته ها روهم داشته باشه.
    مورد دیگه افزونه Similar Threads که برای من فعال نیست! مجوز ها رو دادم و تنظماتش روهم درست کردم اما باز کار نمیکنیه.
     
    بارگذاری...
  2. mr.m0hamm4d

    mr.m0hamm4dعاقا محمد :)کاربر

    جستجو اون قالب با گوگل هست و امکان تغییر نیست.

    فعلا ادرس انجمن رو بدید
     
    hossein.blak94 از این پست تشکر کرده است.
  3. hossein.blak94

    hossein.blak94کاربر

    بفرمایید http://forum.terol.ir/
     
  4. mr.m0hamm4d

    mr.m0hamm4dعاقا محمد :)کاربر

    باز نمیشه
     
    hossein.blak94 از این پست تشکر کرده است.
  5. hossein.blak94

    hossein.blak94کاربر

    مشکلی نداره عزیز.
    با www هم امتحان کنید!
     
  6. mr.m0hamm4d

    mr.m0hamm4dعاقا محمد :)کاربر

    کپی رایت قالب رو برگردونین.+واقعا با چه انگیزه ای کپی رایت رو عوض کردید ؟
     
  7. hossein.blak94

    hossein.blak94کاربر

    نمیشه یه جوری تغییرش داد؟؟
     
  8. hossein.blak94

    hossein.blak94کاربر

    شرمنده من قالب رو نصب نکردم به یکی دادم که نصب کنه.
    کدوم قسمت کپی رایت هست؟
     
  9. mr.m0hamm4d

    mr.m0hamm4dعاقا محمد :)کاربر

    به هر کسی که دادید نصب کرده بگید حیف زحمته که براش بکشن :)

    تو فوتر سمت چپ
     
    hossein.blak94 از این پست تشکر کرده است.
  10. hossein.blak94

    hossein.blak94کاربر

    کدش رو پیدا میکنم و برمیگردونم.
    الان قالب جدید دوتا اخطار داده ببینید.
    افزونه ای باید نصب کنم؟